MRPT  1.9.9
External dependency: libftdi

Back to list of dependencies

Dependency: libftdi


This optional library is needed for interfacing FTDI USB chips in the FIFO parallel mode.

If not present, the following classes will raise exceptions upon usage:




Page generated by Doxygen 1.8.14 for MRPT 1.9.9 Git: 24b95e159 Thu Jan 23 01:15:46 2020 +0100 at jue ene 23 01:30:10 CET 2020